Monsieur G, Administrateur

Les idées, les news, le fonctionnement....
Répondre
Avatar du membre
Monsieur G
Administrateur du site
Messages : 3078
Enregistré le : 18 sept. 2010, 02:12
Localisation : Canada
Contact :

Monsieur G, Administrateur

Message par Monsieur G » 29 oct. 2016, 16:54

Bonjour à tous,

Il m'est maintenant possible d'entrer sur le site en tant qu'administrateur. Ce matin, j'ai activé plusieurs comptes de personnes qui s'étaient inscrite en 2016... SI vous connaissez des utilisateurs ayant tenté de s'inscrire dans la dernière année, vous pouvez les informer que tout devrait maintenant fonctionner. Mieux faut tard que jamais...
Monsieur G

Phoebe
V.I.P
Messages : 836
Enregistré le : 10 juin 2015, 18:14

Re: Monsieur G, Administrateur

Message par Phoebe » 02 nov. 2016, 11:05

Will n'a pas reçu de mail de confirmation.

Avatar du membre
Monsieur G
Administrateur du site
Messages : 3078
Enregistré le : 18 sept. 2010, 02:12
Localisation : Canada
Contact :

Re: Monsieur G, Administrateur

Message par Monsieur G » 03 nov. 2016, 04:17

Ok, mais a-t-il essayé de se logger avec son user et mot de passe?
Monsieur G

Phoebe
V.I.P
Messages : 836
Enregistré le : 10 juin 2015, 18:14

Re: Monsieur G, Administrateur

Message par Phoebe » 04 nov. 2016, 12:50

Oui. Le site répond que le nom et le mot de passe sont incorrects.
Il a également cliqué sur "renvoyer un mail de confirmation" avec la confirmation que le mail est renvoyé mais il ne le reçoit pas.

Avatar du membre
Monsieur G
Administrateur du site
Messages : 3078
Enregistré le : 18 sept. 2010, 02:12
Localisation : Canada
Contact :

Re: Monsieur G, Administrateur

Message par Monsieur G » 04 nov. 2016, 16:25

Demandez lui de réessayer, je pense que tout devrait être en ordre maintenant!
Monsieur G

Phoebe
V.I.P
Messages : 836
Enregistré le : 10 juin 2015, 18:14

Re: Monsieur G, Administrateur

Message par Phoebe » 05 nov. 2016, 09:54

Son pseudo "Will" apparait comme dernier inscrit en bas de la page d'accueil et son profil est consultable indiquant une création le 4 novembre à 10h47.
Mais toujours utilisateur et mot de passe invalides.
J'ai vérifié. La fonction de renvoi du mot de passe que je lui ai suggéré ne fonctionne pas.

Répondre